Black Friday

Livraison gratuite!

Élu meilleur service client

Switch avec fonctions de multicast et support de 44 cm et de couleur noire TP-Link

Passez la souris sur l'image pour zoomer

Switch avec fonctions de multicast et support de 44 cm et de couleur noire TP-Link
Switch avec fonctions de multicast et support de 44 cm et de couleur noire TP-Link
Switch avec fonctions de multicast et support de 44 cm et de couleur noire TP-Link

Switch avec fonctions de multicast et support de 44 cm et de couleur noire TP-Link

Marque : TP-Link - CN11164414
Vendu par : Habitium
1 099,77 € PVC -35%
710,87 €
Livraison gratuite De 1 à 2 jours ouvrés
Switch avec fonctions de multicast et support de 44 cm et de couleur noire TP-Link

Switch avec fonctions de multicast et support de 44 cm et de couleur noire TP-Link

710,87 € TVA incluse TVA incluse

710,87 € TVA incluse TVA incluse

Switch avec fonctions de multicast et support de 44 cm et de couleur noire TP-Link

Description du produit

  • Switch de couleur noire.
  • Comprend un câble d'alimentation CA et un guide de configuration rapide. 

Modes de paiement et de financement

PayPal Visa MasterCard Maestro Cartes Bancaires American Express Virement Bancaire Scalapay
Paiement en plusieurs fois Voir les options

Posez une question sur ce produit Temps moyen de réponse : 4 heures ouvrées

Description du produit - Switch avec fonctions de multicast et support de 44 cm et de couleur noire TP-Link

Description du produit :

  • Switch de couleur noire.
  • Comprend un câble d'alimentation CA et un guide de configuration rapide. 
  • Fonctions de multicast et support. 
  • Comprend : 
    • Seize ports pour modules SFP+. 
    • Support 10 G. 
    • Agrégation de liens. 
    • Blocage de tête de ligne (HOL).
    • Mise en miroir des ports. 
    • Limitation du débit. 
    • 4000 VLAN. 
    • Protocole Spanning Tree. 
    • Prise en charge du contrôle de flux. 
    • Prise en charge des VLAN. 
    • Liste de contrôle d'accès (ACL). 
    • Protection et filtrage BPDU. 
    • IGMP. Liaison des ports IP-MAC. 
    • Prise en charge des Jumbo Frames. 
    • Gestion basée sur le Web. 
    • Prise en charge de la qualité de service (QoS). 
    • Enregistrement des événements système. 
    • Dimensions : 44 cm de long x 4,4 cm de haut x 22 cm de large.

Caractéristiques techniques :

  • Le port est RJ-45/Micro-USB.
  • La tension d'entrée AC est de 100 à 240 V.
  • La fréquence d'entrée CA est de 50/60 Hz.
  • La consommation électrique maximale est de 32,74 W.
  • Les normes de réseau sont les suivantes :
    • IEEE 802.1D.
    • IEEE 802.1Q.
    • IEEE 802.1ab.
    • IEEE 802.1p.
    • IEEE 802.1s.
    • IEEE 802.1w.
    • IEEE 802.1x.
    • IEEE 802.3ad.
    • IEEE 802.3x.
  • Les algorithmes de sécurité pris en charge sont HTTPS, SSH, SSH-2 et SSL/TLS.
  • Les algorithmes d'ordonnancement des files d'attente sont SP, WRR+SP et Weighted Round Robin (WRR).
  • Les authentifications sont Guest VLAN, MAC-based authentication et port-based authentication.
  • Les fonctions de réseau local virtuel sont le VLAN privé, le VLAN basé sur le protocole, le VLAN étiqueté et le VLAN vocal.
  • Les fonctions DHCP sont le relais DHCP, le serveur DHCP, le snooping DHCP, le client DHCPv6 et le snooping DHCPv6.
  • La couche de commutation est L2/L2+.
  • L'authentification est AAA et TACACS+.
  • La capacité de commutation est de 320 Gbit/s.
  • Les trames Jumbo sont au nombre de 9000.
  • La table d'adresses MAC comporte 32000 entrées.
  • Le nombre de files d'attente est de huit.
  • Le taux de transfert est de 238,08 Mpps.
  • Les supports MIB sont les suivants :
    • RFC2925.
    • RFC2618.
    • RFC2620.
    • RFC2021.
    • RFC2819.
    • RFC2674.
    • RFC1493.
    • RFC1643.
    • RFC2233.
    • RFC1213.
  • La dissipation thermique est de 111,71 BTU/h.
  • La température de fonctionnement est comprise entre 0 et 45 °C.
  • La température de stockage est comprise entre -40 et 70 °C.
  • La plage d'humidité relative pour le fonctionnement est de 10 à 90 %.
  • La plage d'humidité relative pendant le stockage est de 5 à 90 %.

SKU : 6935364006440, CN11164414

Ressources de Sécurité et Produits

Informations et contacts